Configurer Windows Home Server avec une Freebox

Rédigé par Sébastien le 2 mars 2008  |  8 commentaires

Pour tous ceux qui ont un Home Server derrière une Freebox, voici une explication permettant de profiter de l’ensemble des fonctionnalités d’accès à distance et de partage avancé.

Cet article a été mis à jour et est désormais disponible ici.


Billet publié dans la catégorie : Dossiers . Mots clés : , , .


À propos de l´auteur

Sébastien
Passionné par les technologies, j'ai créé ce blog et les forums en 2008. Je suis aussi MVP Microsoft depuis 2010 pour Windows Home Server.

Aide

Des forums sont à votre disposition pour toutes vos questions techniques et vos projets.
N'hésitez pas à rejoindre la communauté francophone.

8 commentaires

  1. romua 20 avril 2008 à 7:46 · Répondre

    Un tutoriel très pratique.
    La notion de redirection de port a été très utile.
    En suivant pas à pas toutes les étapes, la configuration est très rapide.

    Encore un fois merci. :)

  2. romua 20 avril 2008 à 7:48 · Répondre

    Très bien renseigné et très facile à déployé. Merci !

  3. tomtom437 12 mai 2008 à 8:59 · Répondre

    J’ai suivi le tuto à la lettre mais lors du test du router ça bloque…..

    -> Erreur sur UPNP je ne pense pas que ce soit grave
    -> Erreurs sur les verifs « acceptation par votre routeur des connexions au site web » +  » acceptation par votre router des connexions en mode d’accés à distance »

    J’ai essayé de pinger le nom de domaine en .homeserver.com et cela fontionne : il me revoit bien mon IP FAI.

    Ma config est la plus simple: Freebox en routeur avec les ports ouverts tcp/udp 80,443,4125 + hub

    Merci d’avance de votre aide ;)

  4. Sébastien 13 mai 2008 à 0:38 · Répondre

    Essayez avec les ports 3389 et 1723 en plus…

  5. tomtom437 13 mai 2008 à 7:22 · Répondre

    c’est bon apparement j’ai testé avec un autre acces Internet avec iphone et tout fonctionne…..
    C’etait un probleme de loopback

  6. steve 30 novembre 2008 à 23:25 · Répondre

    Bonsoir,

    j’ai une livebox et j’ai configurer tous mes ports comme indiqué ci-dessus.
    Et j’ai les mêmes erreurs que tomtom437.

    Je ne comprends pas ce qui se passe

    Merci d’avance pour votre aide

  7. Sébastien 30 novembre 2008 à 23:27 · Répondre

    N’ayant pas de Livebox, je vais avoir de mal à faire des tests.
    Encore un fois, essayez sur les forums…

  8. Greg 19 décembre 2008 à 10:10 · Répondre

    Merci pour ces explications, elles m’ont permis de paramétrer correctement mon accès à distance. Bizarrement il fonctionnait et après l’installation du package McAfee + PVConnect plus rien, nada, aucune connexion à distance.
    Etrange… à moins que ce soit moi qui me soit trompé…

    en tout cas grâce à vous, ça marche !

    votre blog est une excellente idée.

    Greg

Laissez un commentaire

comm comm comm